¿Se puede instalar mods en una versión superior del juego?

    Comparte

    Eomer19
    Miliciano
    Miliciano

    Mensajes : 10

    ¿Se puede instalar mods en una versión superior del juego?

    Mensaje por Eomer19 el Sáb Sep 05, 2015 4:42 pm

    Hola. Bueno me refiero a que sí por ejemplo yo teniendo el juego en 1.158 puedo instalar mods que estén para una versión inferior. Ya sea un suponer la 1.154 etc...

    Mikeboix
    Emperador
    Emperador

    : : wyrd bi∂ ful ārǣd
    Mensajes : 11284
    Facción : Imperio de Calradia

    Re: ¿Se puede instalar mods en una versión superior del juego?

    Mensaje por Mikeboix el Sáb Sep 05, 2015 5:13 pm

    [Tienes que estar registrado y conectado para ver este vínculo]

    Wink


    _________________
    ~No olvides leer las [Tienes que estar registrado y conectado para ver este vínculo]. No resuelvo dudas de los juegos por mensaje privado.~




    Last Breath of Calradian Empire: Mod sobre el glorioso pasado de Calradia. ¡Apoya el desarrollo!

      Fecha y hora actual: Sáb Dic 10, 2016 3:58 am