mb_warband.exe dejo de funcionar

    Comparte

    ZombieRuben
    Miliciano
    Miliciano

    Mensajes : 24
    Edad : 24
    Facción : Thurks

    mb_warband.exe dejo de funcionar

    Mensaje por ZombieRuben el Miér Mar 12, 2014 8:27 pm

    ayuda por favor Sad desde que me instale el parche me pone que dejo de funcionar lo reinstalo y sigue igual


    _________________
    [Tienes que estar registrado y conectado para ver este vínculo]

    Lord_Eddard_Stark
    Moderador
    Moderador

    Mensajes : 630
    Facción : Reino Vaegir

    Re: mb_warband.exe dejo de funcionar

    Mensaje por Lord_Eddard_Stark el Jue Mar 13, 2014 12:19 am

    Ehmmm, no tengo idea. ¿Probaste volver a descargar?


    _________________
    ''La única oportunidad que tiene un hombre de ser valiente es cuando siente temor...''


    Neodrako
    Usuario VIP
    Usuario VIP

    Mensajes : 4406
    Edad : 33
    Facción : Gran Polonia

    Re: mb_warband.exe dejo de funcionar

    Mensaje por Neodrako el Jue Mar 13, 2014 9:10 am

    Creo que es por el crack seguramente cuando aplico el parche su exe no era el original.



    _________________
    Prefiero vivir un dia como lechón que 100 años como cordero

    Guias de los Mount and Blade
    Spoiler:
    Soluciones a dudas y problemas.
    [Tienes que estar registrado y conectado para ver este vínculo]
    Guía Maestra para Mount& Blade: Todo lo que debes saber
    [Tienes que estar registrado y conectado para ver este vínculo]

    Guias en general [Tienes que estar registrado y conectado para ver este vínculo]

    Contenido patrocinado

    Re: mb_warband.exe dejo de funcionar

    Mensaje por Contenido patrocinado Hoy a las 5:21 pm


      Fecha y hora actual: Miér Dic 07, 2016 5:21 pm