No me aparece el mod en la pestaña de mods.

    Comparte
    avatar
    Byosike22
    Miliciano
    Miliciano

    Mensajes : 3

    No me aparece el mod en la pestaña de mods.

    Mensaje por Byosike22 el Dom Feb 21, 2016 11:20 am

    Buenos dias, tengo un problema con el mod y con algunos mas, tengo la version 1.168 que steam proporciona pero no puedo jugar a el, me pone como si no existiese el mod o algo parecido.

    No se la verdad es que tiene muy buena pinta el mod y me gustaria probarlo, pero visto lo visto me quedare con las ganas, si alguien tiene alguna solucion que lo diga y sera bien recibida.

    Un saludo y buenos dias.
    El autor de este mensaje ha sido baneado del foro - Ver el mensaje
    avatar
    Byosike22
    Miliciano
    Miliciano

    Mensajes : 3

    Re: No me aparece el mod en la pestaña de mods.

    Mensaje por Byosike22 el Lun Feb 22, 2016 7:25 pm

    daizuke escribió:te hago la pregunta yo haora sabes como instalar un mods amigo

    Pues, podria ser que lo estoy haciendo mal, que es probable. Si es asi podrias explicarmelo si eres tan amable?
    avatar
    El Barón
    Caballero de la Orden
    Caballero de la Orden

    Mensajes : 2654
    Facción : Moderador en las sombras.

    Re: No me aparece el mod en la pestaña de mods.

    Mensaje por El Barón el Lun Feb 22, 2016 8:07 pm

    Compañero, donde has puesto la carpeta del Mod, asegurate que la dirección sea esta:
    C:\Program Files (x86)\Steam\steamapps\common\MountBlade Warband\Modules

    O parecida, asegurate de irte a la carpeta del M&B y poner la carpeta del Mod en la carpeta MODULES.


    _________________
    My name is Jeff
    El autor de este mensaje ha sido baneado del foro - Ver el mensaje

    Contenido patrocinado

    Re: No me aparece el mod en la pestaña de mods.

    Mensaje por Contenido patrocinado


      Fecha y hora actual: Jue Jul 19, 2018 11:54 am