3 participantes

    No aparece el menu inicio en Brytewalda

    Chowcho
    Chowcho
    Miliciano
    Miliciano


    Mensajes : 2

    No aparece el menu inicio en Brytewalda  Empty No aparece el menu inicio en Brytewalda

    Mensaje por Chowcho Sáb Mar 13, 2021 9:48 pm

    HOla tengo un problema que al iniciar mount and blade warband- el mod brytewalda no me carga el menu inicio me dice que me falta algo y son letras rojas algo sobre gui y ini no entiendo mucho pero no me carga no me deja jugar alguna solucion por favor ya lo reistale 20 veces al mod mi version ees 1.170 si saben de una solucion les ruego me digan por fa gracias
    Mikeboix
    Mikeboix
    Emperador
    Emperador


    : : wyrd bi∂ ful ārǣd
    Mensajes : 14128
    Facción : Imperio de Calradia

    No aparece el menu inicio en Brytewalda  Empty Re: No aparece el menu inicio en Brytewalda

    Mensaje por Mikeboix Miér Mayo 05, 2021 2:59 pm

    Muevo tema mal ubicado.

    ¿De dónde descargaste el mod y qué versión? Te recomiendo descargarla de nuestro hilo en el foro si no lo hiciste así: [Tienes que estar registrado y conectado para ver este vínculo]


    _________________
    ~No olvides leer las [Tienes que estar registrado y conectado para ver este vínculo]. No resuelvo dudas de los juegos por mensaje privado.~

    [Tienes que estar registrado y conectado para ver este vínculo]No aparece el menu inicio en Brytewalda  Hopesp10
    Mickey Ravelo
    Mickey Ravelo
    Miliciano
    Miliciano


    Mensajes : 5

    No aparece el menu inicio en Brytewalda  Empty Re: No aparece el menu inicio en Brytewalda

    Mensaje por Mickey Ravelo Dom Jun 05, 2022 2:35 am

    Me pasa igual,si encontraste la solución agradecería ería saberla.hracias de antemano

    Contenido patrocinado


    No aparece el menu inicio en Brytewalda  Empty Re: No aparece el menu inicio en Brytewalda

    Mensaje por Contenido patrocinado


      Fecha y hora actual: Jue Ago 18, 2022 7:45 pm