Tengo un problema al iniciar cualquier mod

    vanhelsing
    vanhelsing
    Miliciano
    Miliciano

    : : Prefiero morir peleando que vivir arrodillado!!!
    Mensajes : 37
    Facción : Reino Nordico

    Tengo un problema al iniciar cualquier mod Empty Tengo un problema al iniciar cualquier mod

    Mensaje por vanhelsing el Lun Jun 24, 2019 5:30 pm

    Cuando inicio cualquier mod y comienzo una nueva partida, de repente se sale del juego y me salen dos errores.

    Este es el primer error que se muestra.

    Microsoft Visual C++ Runtime Library.

    Runtime Error.

    This aplication has requested The Runtime to terminate it in an unusual way.

    Please contact the applications support team for more information.

    Y este es el otro error que sale.

    Mount&Blade Warband: mb_warband.exe- erorr de aplicación

    Se produjo la exepcion unknown software exception (0x40000015) en la ubicación 0x0062F533
    Mikeboix
    Mikeboix
    Emperador
    Emperador

    : : wyrd bi∂ ful ārǣd
    Mensajes : 13448
    Facción : Imperio de Calradia

    Tengo un problema al iniciar cualquier mod Empty Re: Tengo un problema al iniciar cualquier mod

    Mensaje por Mikeboix el Lun Jun 24, 2019 6:28 pm

    Muevo tema mal ubicado.

    Tu problema debería solucionarse con esto: [Tienes que estar registrado y conectado para ver este vínculo]

    Recuerda usar el buscador del foro la próxima vez. Si sigues teniendo problemas coméntalo en el otro hilo que te enlazo. Un saludo.


    _________________
    ~No olvides leer las [Tienes que estar registrado y conectado para ver este vínculo]. No resuelvo dudas de los juegos por mensaje privado.~

    [Tienes que estar registrado y conectado para ver este vínculo]Tengo un problema al iniciar cualquier mod Hopesp10

      Fecha y hora actual: Mar Sep 22, 2020 9:43 am