Ayudenme!!! tengo un problema :c

    Comparte
    avatar
    BlackCL
    Miliciano
    Miliciano

    Mensajes : 4

    Ayudenme!!! tengo un problema :c

    Mensaje por BlackCL el Mar Jul 18, 2017 6:38 am

    Eh Hola! bueno soy nuevo en este grupo de caballeros y hoy queria preguntarles si ustedes podrian darme una solucion a un problema que e tenido al descargar un pack de cascos para el warband ya que estoy haciendo un mod y eh tenido un problema con los modelos queria saber si ustedes me podrian dar una mano con esto lo necesito porfavor  Crying or Very sad
    Pack de Cascos por si acaso: http://filedelivery.nexusmods.com/192/OSP%20Helmets-3605-V1.rar?fid=2743&ttl=1500371968&ri=8192&rs=8192&setec=af279bd21bdb7c889221d5342adc95c9
    y aqui un screen del problema:
    https://i11.servimg.com/u/f11/19/73/75/09/imagen10.jpg
    avatar
    eulicesblanc
    Miliciano
    Miliciano

    Mensajes : 57

    Re: Ayudenme!!! tengo un problema :c

    Mensaje por eulicesblanc el Mar Jul 18, 2017 4:48 pm

    haz intentado probar con otros ?
    avatar
    BlackCL
    Miliciano
    Miliciano

    Mensajes : 4

    Re: Ayudenme!!! tengo un problema :c

    Mensaje por BlackCL el Mar Jul 18, 2017 10:54 pm

    eulicesblanc escribió:haz intentado probar con otros ?

    Si, el pack venia con otros cascos pero me eh quedado con la duda pero bueno aprovechando la oportunidad queria hacer una consulta es que pasa que las flechas las arrojadizas por ejemplo las jabalinas y las hachas no tienen textura de hecho no me tira error como si no estuviera en un "load_module =" porque las puedo usar pero durante el juego y en la tienda no se pueden ver nose si hay una respuesta a ese problema o algo que estoy haciendo mal aunque es obvio pero nose que Sad

    Contenido patrocinado

    Re: Ayudenme!!! tengo un problema :c

    Mensaje por Contenido patrocinado


      Fecha y hora actual: Vie Jul 21, 2017 2:31 am