no puedo usar el mod de GOT

    Comparte
    avatar
    geryan22
    Miliciano
    Miliciano

    Mensajes : 3

    no puedo usar el mod de GOT

    Mensaje por geryan22 el Miér Mayo 10, 2017 1:38 am

    Hola me pueden ayudar con esto; tenia la 1.168 y me saltaba este cartel, despues lo desinstale e instale la version 1.172 y me salta el mismo problema, QUIERO PODER USAR EL MOD DE GOT Y NO PUEDO

    error : Runtime error!

    Program: C/Archivosdeprograma/Mount&Blade Warband_warband.exe

    This aplication has requiered the runtime to terminated it in an unusualway, please contact the applicatio'n support etc etc

    y si alguien tiene un serial key para la 1.172 que todavía no lo he encontrado, gracias.
    PD: en la 1.168 si tenia el serial key
    avatar
    Hernanxd16
    Modder
    Modder

    : :

    Mensajes : 2609
    Facción : Imperio Calrádico - República de Polonia

    Re: no puedo usar el mod de GOT

    Mensaje por Hernanxd16 el Jue Mayo 11, 2017 12:10 am

    No damos seriales. Estamos en contra de la pirateria.

    Con lo del RGL, prueba esto: [Tienes que estar registrado y conectado para ver este vínculo]


    _________________
    [Tienes que estar registrado y conectado para ver este vínculo][Tienes que estar registrado y conectado para ver este vínculo]
    A New Era For Calradia, un mod sobre una Calradia del siglo XIV, en el que un Imperio la dominó, y le trajo nuevas tecnologias. ¡Apoya el desarrollo!

      Fecha y hora actual: Dom Ago 19, 2018 1:36 am