mount and blade warband dejo de funcionar

    Comparte

    Sondeo

    ¿como soluciono este error?

    [ 1 ]
    33% [33%] 
    [ 2 ]
    67% [67%] 

    Votos Totales: 3
    avatar
    demian2000
    Miliciano
    Miliciano

    Mensajes : 8

    mount and blade warband dejo de funcionar

    Mensaje por demian2000 el Mar 07 Abr 2015, 21:56

    el mount and blade warband me funcionaba perfectamente hasta el dia de hoy ya trate reinstalarlo,solucionando preobleams de compatibilidad,quitando los mods asi q si me pueden ayudar les agradeceria mucho
    por cierto juego en la version 1160 con mods q funcionaba a la perfeccion y ya trate con la nueva version la 1167 y tampoco funciono
    avatar
    ImanolCB
    Espadachín
    Espadachín

    : : ARGENTINA!!!
    Mensajes : 174
    Facción : Vaegir

    Re: mount and blade warband dejo de funcionar

    Mensaje por ImanolCB el Mar 07 Abr 2015, 22:24

    tocaste algo de la maquina?? (pc digo)

    avatar
    demian2000
    Miliciano
    Miliciano

    Mensajes : 8

    Re: mount and blade warband dejo de funcionar

    Mensaje por demian2000 el Mar 07 Abr 2015, 23:21

    no solo eh tratado con otras versiones te dijo ayer si funcionaba bien pero hoy ya no me dice no responde la cosa de windows etc etc no no eh movido nada apenas hoy la encendi y ya dejo de funcionar
    avatar
    Zhenrok
    Miliciano
    Miliciano

    Mensajes : 4

    Re: mount and blade warband dejo de funcionar

    Mensaje por Zhenrok el Miér 08 Abr 2015, 17:51

    A mi me paso igual :/
    avatar
    demian2000
    Miliciano
    Miliciano

    Mensajes : 8

    Re: mount and blade warband dejo de funcionar

    Mensaje por demian2000 el Miér 08 Abr 2015, 18:54

    ya lo solucione es borrando un archivo de texto solo pon en el buscador de documentos pon rgl_config y borralo
    avatar
    Zhenrok
    Miliciano
    Miliciano

    Mensajes : 4

    Re: mount and blade warband dejo de funcionar

    Mensaje por Zhenrok el Miér 08 Abr 2015, 19:01

    demian2000 escribió:ya lo solucione es borrando un archivo de texto solo pon en el buscador de documentos pon rgl_config y borralo

    Gracias por decírmelo, pero yo ya había echo eso y no me funciona igual bounce
    avatar
    demian2000
    Miliciano
    Miliciano

    Mensajes : 8

    Re: mount and blade warband dejo de funcionar

    Mensaje por demian2000 el Miér 08 Abr 2015, 22:59

    Gracias por decírmelo, pero yo ya había echo eso y no me funciona igual bounce [/quote]

    okay ya probaste desinstalandolo y volviendo a instalarlo

    Contenido patrocinado

    Re: mount and blade warband dejo de funcionar

    Mensaje por Contenido patrocinado


      Fecha y hora actual: Lun 27 Mar 2017, 19:23