[DUDA] Tengo un problema con el mod "A Clash of Kings"

    Comparte

    Nelson19
    Miliciano
    Miliciano

    Mensajes : 52

    [DUDA] Tengo un problema con el mod "A Clash of Kings"

    Mensaje por Nelson19 el Dom Ago 03, 2014 9:55 am

    Hola, me gustaría que me ayudaran sobre un problema que tengo con el mod A Clash of Kings. Cuando entro al juego todas las texturas me aparecen en negro, y es imposible jugar así ¿ Cual seria el problema ?.

    PD: Disculpen si no es la sección correcta o algo así, soy nuevo en el foro y en esto de mount blade  :good: .

    Mikeboix
    Emperador
    Emperador

    : : wyrd bi∂ ful ārǣd
    Mensajes : 11289
    Facción : Imperio de Calradia

    Re: [DUDA] Tengo un problema con el mod "A Clash of Kings"

    Mensaje por Mikeboix el Dom Ago 03, 2014 11:24 am

    Está bien ubicado el tema, tranquilo Smile

    Probablemente puedas resolver tu problema con esto: [Tienes que estar registrado y conectado para ver este vínculo]

    ¡Un saludo!


    _________________
    ~No olvides leer las [Tienes que estar registrado y conectado para ver este vínculo]. No resuelvo dudas de los juegos por mensaje privado.~




    Last Breath of Calradian Empire: Mod sobre el glorioso pasado de Calradia. ¡Apoya el desarrollo!

    Nelson19
    Miliciano
    Miliciano

    Mensajes : 52

    Re: [DUDA] Tengo un problema con el mod "A Clash of Kings"

    Mensaje por Nelson19 el Dom Ago 03, 2014 12:33 pm

    No me soluciono el problema y por lo visto a ellos si, tampoco creo que sea un problema de ordenador  Neutral


    Encontré la solución definitiva a este error.

    Ejecutamos el cmd en modo administrador y poner el siguiente codigo " bcdedit /set IncreaseUserVa 2800 ". Reiniciamos y problema solucionado Very Happy

    Contenido patrocinado

    Re: [DUDA] Tengo un problema con el mod "A Clash of Kings"

    Mensaje por Contenido patrocinado Hoy a las 1:06 am


      Fecha y hora actual: Dom Dic 11, 2016 1:06 am