Problema con el native expansión

    Comparte

    Fierolobo
    Miliciano
    Miliciano

    Mensajes : 4

    Problema con el native expansión

    Mensaje por Fierolobo el Lun Feb 17, 2014 10:12 am

    Buenas, es llegar al foro y disparar un problema xD Veréis, me he descargado el Native expandido y a punto estoy de saborearlo cuando me salta el siguiente error.

    "Get_objet failed for body: bo_rock_bridge_a"

    Supongo que se deba a una textura, no lo se, el caso es que he estado buscando como loco algo parecido y ni rastro, si alguien me echase un cable lo agradecería en el alma.

    Gerik
    Moderador
    Moderador

    : : Alone Wolf
    Mensajes : 1074
    Edad : 20
    Facción : Reino del Norte

    Re: Problema con el native expansión

    Mensaje por Gerik el Lun Feb 17, 2014 10:31 am

    Muevo tema.


    _________________

    ¡Únete a mi ejército!
    ¡Transformice!
    Visita mi Deviantart


    Diablo98
    Sargento a pie
    Sargento a pie

    Mensajes : 427
    Edad : 15

    Re: Problema con el native expansión

    Mensaje por Diablo98 el Lun Feb 17, 2014 2:03 pm

    que version de warband tenes? proba actualizando a 1.158

    Fierolobo
    Miliciano
    Miliciano

    Mensajes : 4

    Re: Problema con el native expansión

    Mensaje por Fierolobo el Mar Feb 18, 2014 11:33 am

    Cierto, lo he hecho y se ha solucionado, gracias ^^ tenia una versión muy antigua XD

    Sir Centu
    Moderador
    Moderador

    : : Peer forward with your head high
    Mensajes : 4316
    Facción : Corte Real de Boletaria

    Re: Problema con el native expansión

    Mensaje por Sir Centu el Miér Feb 19, 2014 1:52 am

    Duda solucionada, cierro tema.

    Pasado un rato muevo a archivos.


    _________________
    You have a heart of gold. Don't let them take it from you...

    Contenido patrocinado

    Re: Problema con el native expansión

    Mensaje por Contenido patrocinado Hoy a las 11:05 am


      Fecha y hora actual: Sáb Dic 10, 2016 11:05 am