El foro se ve trabado

    Comparte

    Jukhorr
    Espadachín
    Espadachín

    : : ¡Yo pago las cervezas!
    Mensajes : 237
    Edad : 21
    Facción : Mercenarios

    El foro se ve trabado

    Mensaje por Jukhorr el Jue Mayo 30, 2013 9:45 pm

    Hola, caballeros.

    Ésto no es una queja, sino un pedido de ayuda.

    Al navegar por el foro, se mueve todo trabado. Es muy incómodo ir bajando o subiendo para leer comentarios y que se mueva por cuotas jajaja.

    ¿Qué puedo hacer? Otras páginas me funcionan bien, ésta es la única que no. ¿Será por todos los detalles gráficos que tiene?

    Quisiera saber si hay alguna opción de usuario que permita ver el foro de otra manera, o algo así. Espero que puedan ayudarme.

    Cambio y fuera.

    Mark7
    Modder
    Modder

    : : Crusaders Way to Expiation
    Official Developer
    Mensajes : 607
    Edad : 23

    Re: El foro se ve trabado

    Mensaje por Mark7 el Jue Mayo 30, 2013 9:48 pm

    Proba de cambiar el explorer aver que onda, que tenes el mozilla?


    _________________

    Jukhorr
    Espadachín
    Espadachín

    : : ¡Yo pago las cervezas!
    Mensajes : 237
    Edad : 21
    Facción : Mercenarios

    Re: El foro se ve trabado

    Mensaje por Jukhorr el Jue Mayo 30, 2013 10:08 pm

    Mark7 escribió:Proba de cambiar el explorer aver que onda, que tenes el mozilla?

    Sí, tengo el mozilla. Pero no quiero descargar el Google Chrome. Ojalá haya otra solución porque odio el Chrome.

    Damrod
    Consejero

    Mensajes : 517

    Re: El foro se ve trabado

    Mensaje por Damrod el Jue Mayo 30, 2013 10:13 pm

    MM, si solo te pasa en esta página... Puede ser problemas de cookies y/o caché.

    Simplemente puedes tener corrupto algún archivo y no puede cargar la página. Normalmente cuando entras a una web, se guarda en caché y por eso la primera vez tarda mucho en cargar y luego no.

    Prueba a limpiar la caché y a borrar cookies, luego entra de nuevo y mira que pasa.

    Jarl
    Caballero
    Caballero

    : : =)
    Mensajes : 1673
    Facción : Rugby Argentino

    Re: El foro se ve trabado

    Mensaje por Jarl el Jue Mayo 30, 2013 10:15 pm

    El chrome es lo mejor. El peor es el Explorer y entre medio esta el Mozilla para mi gusto
    El chrome es mucho mas rapido.

    A mi primo le pasaba que tenia una placa de video que daba asco y cuando bajaba con la ruedita se le iba bajando todo por partes.

    Pero ese no es tu caso, asi que no se que será scratch


    _________________
    "Los proletarios no pueden perder más que sus cadenas. Tienen, en cambio, un mundo por ganar. ¡PROLETARIOS DE TODOS LOS PAÍSES, UNÍOS"

    Damrod
    Consejero

    Mensajes : 517

    Re: El foro se ve trabado

    Mensaje por Damrod el Jue Mayo 30, 2013 10:23 pm

    Jarl Orcajo escribió:El chrome es lo mejor. El peor es el Explorer y entre medio esta el Mozilla para mi gusto
    El chrome es mucho mas rapido.

    A mi primo le pasaba que tenia una placa de video que daba asco y cuando bajaba con la ruedita se le iba bajando todo por partes.

    Pero ese no es tu caso, asi que no se que será scratch

    Eso es común... es un problema de gráficos, después de formatear, ordenadores antiguos y páginas modernas... la gente no sabe, y es tan simple como actualizar drivers... pero claro, eso pasaría en todas las páginas.

    Añado otra cosa.

    Entra en la página de asistencia de foroactivo, entra en otros foros de foroactivo... A ver si esas van bien.

    Mark7
    Modder
    Modder

    : : Crusaders Way to Expiation
    Official Developer
    Mensajes : 607
    Edad : 23

    Re: El foro se ve trabado

    Mensaje por Mark7 el Jue Mayo 30, 2013 10:33 pm

    Lo mejor de lo mejor: Safari.


    _________________

    Jukhorr
    Espadachín
    Espadachín

    : : ¡Yo pago las cervezas!
    Mensajes : 237
    Edad : 21
    Facción : Mercenarios

    Re: El foro se ve trabado

    Mensaje por Jukhorr el Jue Mayo 30, 2013 10:43 pm

    Estoy en otros foros de ForoActivo y funcionan bien.

    Tengo una placa mediocre, pero es raro que solo me pase en ésta página. Tengo una GeForce 6200 con 512 MB.

    No quiero cambiarme de Mozilla Firefox Sad .


    Bueno, quizás tenga que tener un explorador aparte solo y exclusivamente para Caballeros de Calradia, si es que no hay otra opción.

    Mark7
    Modder
    Modder

    : : Crusaders Way to Expiation
    Official Developer
    Mensajes : 607
    Edad : 23

    Re: El foro se ve trabado

    Mensaje por Mark7 el Jue Mayo 30, 2013 10:50 pm

    Porlomenos debes probar, para ver si el problema esta en el browser o es otra cosa.


    _________________

    Jukhorr
    Espadachín
    Espadachín

    : : ¡Yo pago las cervezas!
    Mensajes : 237
    Edad : 21
    Facción : Mercenarios

    Re: El foro se ve trabado

    Mensaje por Jukhorr el Vie Mayo 31, 2013 1:26 am

    Bueno, con otros navegadores funciona bien. Así que supongo que me las tendré que arreglar de esa forma.


    Gracias a todos por su ayuda.

    Damrod
    Consejero

    Mensajes : 517

    Re: El foro se ve trabado

    Mensaje por Damrod el Vie Mayo 31, 2013 9:45 am

    Damrod escribió:MM, si solo te pasa en esta página... Puede ser problemas de cookies y/o caché.

    Simplemente puedes tener corrupto algún archivo y no puede cargar la página. Normalmente cuando entras a una web, se guarda en caché y por eso la primera vez tarda mucho en cargar y luego no.

    Prueba a limpiar la caché y a borrar cookies, luego entra de nuevo y mira que pasa.

    Solo te pasa en 1 explorador, más puntos para que sea esto... Vacía caché y limpia cookies..

    Jarl
    Caballero
    Caballero

    : : =)
    Mensajes : 1673
    Facción : Rugby Argentino

    Re: El foro se ve trabado

    Mensaje por Jarl el Vie Mayo 31, 2013 2:07 pm

    Digo una estupidez.

    ¿Tienes todas las actualizaciones que te pide el Firefox?


    _________________
    "Los proletarios no pueden perder más que sus cadenas. Tienen, en cambio, un mundo por ganar. ¡PROLETARIOS DE TODOS LOS PAÍSES, UNÍOS"

    Jukhorr
    Espadachín
    Espadachín

    : : ¡Yo pago las cervezas!
    Mensajes : 237
    Edad : 21
    Facción : Mercenarios

    Re: El foro se ve trabado

    Mensaje por Jukhorr el Sáb Jun 01, 2013 12:28 am

    Hola.

    El firefox lo tengo actualizado, y todos los días paso el CCleaner a toda la pc, incluído el firefox.

    Nuevamente, gracias a todos por ayudarme. Muy buena onda :face:

    Contenido patrocinado

    Re: El foro se ve trabado

    Mensaje por Contenido patrocinado Hoy a las 3:59 am


      Fecha y hora actual: Sáb Dic 10, 2016 3:59 am