[D] ¿No funciona el sistema anti-bots?

    Mikeboix
    Mikeboix
    Emperador
    Emperador

    : : wyrd bi∂ ful ārǣd
    Mensajes : 12927
    Facción : Imperio de Calradia

    [D] ¿No funciona el sistema anti-bots? Empty [D] ¿No funciona el sistema anti-bots?

    Mensaje por Mikeboix el Mar Mar 19, 2013 10:57 pm

    Caballeros... acabo de probarlo de nuevo desde hace un tiempo que no lo comprobaba y... ¿ha dejado de funcionar el sistema anti-bots que puse?

    Recuerden: [Tienes que estar registrado y conectado para ver este vínculo]

    Pues si ahora me desconecto y hago clic en registrarse no me sale... ¿Y a vosotros?


    _________________
    ~No olvides leer las [Tienes que estar registrado y conectado para ver este vínculo]. No resuelvo dudas de los juegos por mensaje privado.~

    [Tienes que estar registrado y conectado para ver este vínculo][D] ¿No funciona el sistema anti-bots? Hopesp10
    Rerg15
    Rerg15
    Espadachín
    Espadachín

    Mensajes : 341
    Edad : 22
    Facción : Imperio de Calradia

    [D] ¿No funciona el sistema anti-bots? Empty Re: [D] ¿No funciona el sistema anti-bots?

    Mensaje por Rerg15 el Miér Mar 20, 2013 12:59 am

    A mi nunca me salio xd


    _________________
    [D] ¿No funciona el sistema anti-bots? Mifirmaencdc
    Damrod
    Damrod
    Consejero

    Mensajes : 517

    [D] ¿No funciona el sistema anti-bots? Empty Re: [D] ¿No funciona el sistema anti-bots?

    Mensaje por Damrod el Miér Mar 20, 2013 2:47 am

    dejando de lado lo que pienso de ese cutre sistema fácilmente saltable.

    1. He mirado el código y está bien.
    2. He probado tanto en firefox como en chrome y a mí al menos me funciona.

    ¿Qué problema os da? :/
    Jarl
    Jarl
    Caballero
    Caballero

    : : Me pagan por estar shitposteando acá
    Mensajes : 1694
    Facción : El Docke torre 4

    [D] ¿No funciona el sistema anti-bots? Empty Re: [D] ¿No funciona el sistema anti-bots?

    Mensaje por Jarl el Miér Mar 20, 2013 3:34 am

    Yo cuando Mike dió la noticia, me desconecte e intenté crearme una nueva cuenta para ver si funcionaba, pero jamas apareció Razz


    _________________
    Hola:

    [D] ¿No funciona el sistema anti-bots? C9aswa10


    "The proletarians have nothing to lose but their chains. They have a world to win. Working Men of All Countries, Unite!"
    Damrod
    Damrod
    Consejero

    Mensajes : 517

    [D] ¿No funciona el sistema anti-bots? Empty Re: [D] ¿No funciona el sistema anti-bots?

    Mensaje por Damrod el Miér Mar 20, 2013 3:42 am

    Jarl Orcajo escribió:Yo cuando Mike dió la noticia, me desconecte e intenté crearme una nueva cuenta para ver si funcionaba, pero jamas apareció Razz

    ¿Con que explorador?

    ¿Qué ocurre cuando le das al botón de registrar?
    Mikeboix
    Mikeboix
    Emperador
    Emperador

    : : wyrd bi∂ ful ārǣd
    Mensajes : 12927
    Facción : Imperio de Calradia

    [D] ¿No funciona el sistema anti-bots? Empty Re: [D] ¿No funciona el sistema anti-bots?

    Mensaje por Mikeboix el Miér Mar 20, 2013 8:23 am

    Con Firefox, cuando le doy a registro me entra directamente en el registro, sin salir antes el cutre-siatema-antibots


    _________________
    ~No olvides leer las [Tienes que estar registrado y conectado para ver este vínculo]. No resuelvo dudas de los juegos por mensaje privado.~

    [Tienes que estar registrado y conectado para ver este vínculo][D] ¿No funciona el sistema anti-bots? Hopesp10
    Damrod
    Damrod
    Consejero

    Mensajes : 517

    [D] ¿No funciona el sistema anti-bots? Empty Re: [D] ¿No funciona el sistema anti-bots?

    Mensaje por Damrod el Miér Mar 20, 2013 10:32 am

    Mikeboix escribió:Con Firefox, cuando le doy a registro me entra directamente en el registro, sin salir antes el cutre-siatema-antibots

    Prueba a limpiar cookis, igual a lo que accedes es a una memoria cache anterior al anti-bots :/
    Lechitax
    Lechitax
    Miliciano
    Miliciano

    Mensajes : 95

    [D] ¿No funciona el sistema anti-bots? Empty Re: [D] ¿No funciona el sistema anti-bots?

    Mensaje por Lechitax el Miér Mar 20, 2013 5:05 pm

    Que yo recuerde, cuando me registré (que no fue hace mucho) ya estaba implementado, pero a mi no me salió. (chrome)


    _________________
    Ésto es una cagada.
    Spoiler:
    [D] ¿No funciona el sistema anti-bots? Firmatrucha
    Jarl
    Jarl
    Caballero
    Caballero

    : : Me pagan por estar shitposteando acá
    Mensajes : 1694
    Facción : El Docke torre 4

    [D] ¿No funciona el sistema anti-bots? Empty Re: [D] ¿No funciona el sistema anti-bots?

    Mensaje por Jarl el Miér Mar 20, 2013 7:48 pm

    Damrod escribió:¿Con que explorador?

    ¿Qué ocurre cuando le das al botón de registrar?

    Cuando le dí a registrar no paso nada , solamente me registro y ya . Uso Chrome

    (ya se que esta prohibido usar 2 cuentas en el foro, pero quería probar. Ademas ya no me acuerdo ni como era el nombre de usuario, creo que eran números al azar)


    _________________
    Hola:

    [D] ¿No funciona el sistema anti-bots? C9aswa10


    "The proletarians have nothing to lose but their chains. They have a world to win. Working Men of All Countries, Unite!"

    Contenido patrocinado

    [D] ¿No funciona el sistema anti-bots? Empty Re: [D] ¿No funciona el sistema anti-bots?

    Mensaje por Contenido patrocinado


      Fecha y hora actual: Mar Sep 17, 2019 5:30 am